<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>EXTRADIENST.NET - Dialog statt Eskalation | Beueler Extradienst</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://extradienst.net/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://extradienst.net/wp-content/themes/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->
			<style>
            #wpadminbar{ display:none; }
            </style>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Beueler Extradienst &raquo; Feed" href="https://extradienst.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Beueler Extradienst &raquo; Kommentar-Feed" href="https://extradienst.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Beueler Extradienst &raquo; Dialog statt Eskalation Kommentar-Feed" href="https://extradienst.net/2018/04/17/dialog-statt-eskalation/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://extradienst.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='https://extradienst.net/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='spacexchimp_p013-frontend-css-css'  href='https://extradienst.net/wp-content/plugins/rss-feed-icon/inc/css/frontend.css?ver=4.9.5' type='text/css' media='all' />
<style id='spacexchimp_p013-frontend-css-inline-css' type='text/css'>

                    .RssFeedIcon {

                    }
                    .RssFeedIcon img {
                        width: 80px !important;
                        height: 80px !important;
                    }
                  
</style>
<link rel='stylesheet' id='spacexchimp_p013-bootstrap-tooltip-css-css'  href='https://extradienst.net/wp-content/plugins/rss-feed-icon/inc/lib/bootstrap-tooltip/bootstrap-tooltip.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='rt-tpg-css-css'  href='https://extradienst.net/wp-content/plugins/the-post-grid/assets/css/thepostgrid.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://extradienst.net/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wpstatistics-css-css'  href='https://extradienst.net/wp-content/plugins/wp-statistics/assets/css/frontend.css?ver=12.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://extradienst.net/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='https://extradienst.net/wp-content/themes/rabaz/style.css?ver=4.9.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://extradienst.net/wp-content/themes/twentytwelve/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://extradienst.net/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='eu-cookie-law-style-css'  href='https://extradienst.net/wp-content/plugins/jetpack/modules/widgets/eu-cookie-law/style.css?ver=20170403' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://extradienst.net/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-top-posts-widget-css'  href='https://extradienst.net/wp-content/plugins/jetpack/modules/widgets/top-posts/style.css?ver=20141013' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://extradienst.net/wp-content/plugins/tablepress/css/default.css?ver=1.9' type='text/css' media='all' />
<script type='text/javascript' src='https://extradienst.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://extradienst.net/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://extradienst.net/wp-content/plugins/rss-feed-icon/inc/js/frontend.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://extradienst.net/wp-content/plugins/rss-feed-icon/inc/lib/bootstrap-tooltip/bootstrap-tooltip.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/extradienst.net\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"10796","token":"2d6b49dafe"};
/* ]]> */
</script>
<script type='text/javascript' src='https://extradienst.net/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<link rel='https://api.w.org/' href='https://extradienst.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://extradienst.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://extradienst.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nach dem Beben ist vor dem Beben' href='https://extradienst.net/2018/04/17/nach-dem-beben-ist-vor-dem-beben/' />
<link rel='next' title='Kirchenprivilegien endlich eingeschränkt' href='https://extradienst.net/2018/04/17/kirchenprivilegien-endlich-eingeschraenkt/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="https://extradienst.net/2018/04/17/dialog-statt-eskalation/" />
<link rel='shortlink' href='https://wp.me/p7E9Bw-2O8' />
<link rel="alternate" type="application/json+oembed" href="https://extradienst.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fextradienst.net%2F2018%2F04%2F17%2Fdialog-statt-eskalation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://extradienst.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fextradienst.net%2F2018%2F04%2F17%2Fdialog-statt-eskalation%2F&#038;format=xml" />

<!-- This Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.2.2). -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property="og:site_name" content="Beueler Extradienst" />
<meta property="og:url" content="https://extradienst.net/2018/04/17/dialog-statt-eskalation/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:description" content="von Helmut Sch&auml;fer, Edmund Stoiber, Horst Teltschik, G&uuml;nter Verheugen, Antje VollmerMit gro&szlig;er Sorge beobachten wir den sich zuspitzenden Konflikt zwischen Russland und dem Westen. Gegenseitige Sanktionen, die Schlie&szlig;ungen von Einrichtungen und Dialogforen, die einmal der Verst&auml;ndigung und " />
<meta property="og:title" content="Dialog statt Eskalation" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://extradienst.net/wp-content/uploads/sites/18/2016/09/bonn-beuel.png" />
<meta property="og:image:width" content="126" />
<meta property="og:image:height" content="126" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Dialog statt Eskalation" />
<meta name="twitter:image" content="https://extradienst.net/wp-content/uploads/sites/18/2016/09/bonn-beuel.png" />
<meta name="twitter:description" content="von Helmut Sch&auml;fer, Edmund Stoiber, Horst Teltschik, G&uuml;nter Verheugen, Antje VollmerMit gro&szlig;er Sorge beobachten wir den sich zuspitzenden Konflikt zwischen Russland und dem Westen. Gegenseitige Sanktionen, die Schlie&szlig;ungen von Einrichtungen und Dialogforen, die einmal der Verst&auml;ndigung und " />
<!-- End Complete Open Graph. | 0.00141906738281s -->

<style id="mystickymenu" type="text/css">#mysticky-nav { width:100%; position: static; }#mysticky-nav.wrapfixed { position:fixed; left: 0px; margin-top:0px;  z-index: 1000000; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=95)"; filter: alpha(opacity=95); opacity:0.95; background-color: #F39A30;}.myfixed { margin:0 auto!important; float:left!important; border:0px!important; background:none!important; max-width:100%!important; }</style><meta property="og:title" content="Dialog statt Eskalation" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:url" content="https://extradienst.net/2018/04/17/dialog-statt-eskalation/" /><meta property="og:site_name" content="Beueler Extradienst" /><meta property="og:description" content="von Helmut Schäfer, Edmund Stoiber, Horst Teltschik, Günter Verheugen, Antje Vollmer Mit großer Sorge beobachten wir den sich zuspitzenden Konflikt zwischen Russland und dem Westen. Gegenseitige Sanktionen, die Schließungen von Einrichtungen und Dialogforen, die einmal der Verständigung und Kooperation dienten, folgen in immer schnellerem Rhythmus. Wir haben es inzwischen mit einer beunruhigenden Entfremdung zu tun. Das gegenseitige Verhältnis ist bestimmt von gegenseitigen Schuldzuweisungen, Verdächtigung und militärischen Drohgebärden. Vor diesem Hintergrund wäre es hilfreich, wenn wir uns alle darauf besinnen würden, dass das Ende des Kalten Krieges schon einmal von beiden Seiten proklamiert worden ist. Das Wort vom &#8220;Gemeinsamen Haus Europa&#8221; &hellip;" /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #686868;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #ffffff;
				}
				#catapult-cookie-bar a {
					color: #000000;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #686868;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style type="text/css" media="screen">input#akismet_privacy_check { float: left; margin: 7px 7px 80px 0; width: 30px; }</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css" id="twentytwelve-header-css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="icon" href="https://extradienst.net/wp-content/uploads/sites/18/2016/09/bonn-beuel.png" sizes="32x32" />
<link rel="icon" href="https://extradienst.net/wp-content/uploads/sites/18/2016/09/bonn-beuel.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://extradienst.net/wp-content/uploads/sites/18/2016/09/bonn-beuel.png" />
<meta name="msapplication-TileImage" content="https://extradienst.net/wp-content/uploads/sites/18/2016/09/bonn-beuel.png" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://extradienst.net/?custom-css=40188474ed" />
		<script type="text/javascript">var dnt_config={ifdnt:"0",mode:"whitelist",black:[],white:["extradienst.net","ajax.googleapis.com","wp.com"]};</script><script type="text/javascript">function aop_around(a,b){aop.around({target:a,method:b},function(a){if(typeof a.arguments[0].src==="string"&&(a.arguments[0].tagName.toLowerCase()==="script"||a.arguments[0].tagName.toLowerCase()==="img"||a.arguments[0].tagName.toLowerCase()==="iframe")&&a.arguments[0].src!=="javascript:void(0)"){if(sanitizer(a.arguments[0].src)===true){a.arguments[0].src="javascript:void(0)"}}return a.proceed()})}function sanitizer(a){var b=new RegExp("(?:f|ht)tp(?:s)?://([^/]+)","im");try{a=a.match(b)[1].toString()}catch(c){return a}if(mode==="blacklist"){for(x in list["black"]){if(typeof list["black"][x]==="string"){if(a.indexOf(list["black"][x].toLowerCase())!==-1){a=true;break}}}}else{for(x in list["white"]){if(typeof list["white"][x]==="string"){if(a.indexOf(list["white"][x].toLowerCase())!==-1){tmpS=false;break}else{tmpS=true}}}if(tmpS===true)a=tmpS}return a}(function(){var _after=1;var _afterThrow=2;var _afterFinally=3;var _before=4;var _around=5;var _intro=6;var _regexEnabled=true;var _arguments="arguments";var _undef="undefined";var getType=function(){var a=Object.prototype.toString,b={},c={1:"element",3:"textnode",9:"document",11:"fragment"},d="Arguments Array Boolean Date Document Element Error Fragment Function NodeList Null Number Object RegExp String TextNode Undefined Window".split(" ");for(var e=d.length;e--;){var f=d[e],g=window[f];if(g){try{b[a.call(new g)]=f.toLowerCase()}catch(h){}}}return function(d){return d==null&&(d===undefined?_undef:"null")||d.nodeType&&c[d.nodeType]||typeof d.length=="number"&&(d.callee&&_arguments||d.alert&&"window"||d.item&&"nodelist")||b[a.call(d)]}}();var isFunc=function(a){return getType(a)=="function"};var weaveOne=function(source,method,advice){var old=source[method];if(advice.type!=_intro&&!isFunc(old)){var oldObject=old;old=function(){var code=arguments.length>0?_arguments+"[0]":"";for(var i=1;i<arguments.length;i++){code+=","+_arguments+"["+i+"]"}return eval("oldObject("+code+");")}}var aspect;if(advice.type==_after||advice.type==_afterThrow||advice.type==_afterFinally)aspect=function(){var a,b=null;try{a=old.apply(this,arguments)}catch(c){b=c}if(advice.type==_after)if(b==null)a=advice.value.apply(this,[a,method]);else throw b;else if(advice.type==_afterThrow&&b!=null)a=advice.value.apply(this,[b,method]);else if(advice.type==_afterFinally)a=advice.value.apply(this,[a,b,method]);return a};else if(advice.type==_before)aspect=function(){advice.value.apply(this,[arguments,method]);return old.apply(this,arguments)};else if(advice.type==_intro)aspect=function(){return advice.value.apply(this,arguments)};else if(advice.type==_around){aspect=function(){var a={object:this,args:Array.prototype.slice.call(arguments)};return advice.value.apply(a.object,[{arguments:a.args,method:method,proceed:function(){return old.apply(a.object,a.args)}}])}}aspect.unweave=function(){source[method]=old;pointcut=source=aspect=old=null};source[method]=aspect;return aspect};var search=function(a,b,c){var d=[];for(var e in a){var f=null;try{f=a[e]}catch(g){}if(f!=null&&e.match(b.method)&&isFunc(f))d[d.length]={source:a,method:e,advice:c}}return d};var weave=function(a,b){var c=typeof a.target.prototype!=_undef?a.target.prototype:a.target;var d=[];if(b.type!=_intro&&typeof c[a.method]==_undef){var e=search(a.target,a,b);if(e.length==0)e=search(c,a,b);for(var f in e)d[d.length]=weaveOne(e[f].source,e[f].method,e[f].advice)}else{d[0]=weaveOne(c,a.method,b)}return _regexEnabled?d:d[0]};aop={after:function(a,b){return weave(a,{type:_after,value:b})},afterThrow:function(a,b){return weave(a,{type:_afterThrow,value:b})},afterFinally:function(a,b){return weave(a,{type:_afterFinally,value:b})},before:function(a,b){return weave(a,{type:_before,value:b})},around:function(a,b){return weave(a,{type:_around,value:b})},introduction:function(a,b){return weave(a,{type:_intro,value:b})},setup:function(a){_regexEnabled=a.regexMatch}}})();if(dnt_config.ifdnt!=="1"||navigator.doNotTrack==="yes"||navigator.msDoNotTrack==="1"||navigator.doNotTrack==="1"||document.cookie.indexOf("dont_track_me=1")!==-1||document.cookie.indexOf("civicAllowCookies=no")!==-1){var mode=dnt_config.mode;var list=[];list["black"]=dnt_config.black;list["white"]=dnt_config.white;aop.around({target:document,method:"write"},function(a){if(a.arguments[0].search(/img|script|iframe/i)!==-1){if(sanitizer(a.arguments[0])===true){a.arguments[0]=a.arguments[0].replace(/</g,"<!-- ").replace(/>/g," -->")}}return a.proceed()});scriptParent=document.getElementsByTagName("script")[0].parentNode;if(scriptParent.tagName.toLowerCase!=="head"){head=document.getElementsByTagName("head")[0];aop_around(head,"insertBefore");aop_around(head,"appendChild")}aop_around(scriptParent,"insertBefore");aop_around(scriptParent,"appendChild");var a2a_config=a2a_config||{};a2a_config.no_3p=1;var addthis_config={data_use_cookies:false};var _gaq=_gaq||[];_gaq.push(["_gat._anonymizeIp"])}
</script>
</head>

<body class="post-template-default single single-post postid-10796 single-format-standard custom-font-enabled">
<script type="text/javascript">aop_around(document.body, 'appendChild'); aop_around(document.body, 'insertBefore'); </script>
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
		<hgroup>
			<h1 class="site-title"><a href="https://extradienst.net/" title="Beueler Extradienst" rel="home">Beueler Extradienst</a></h1>
			<h2 class="site-description">Meinungen aus Beuel und der Welt</h2>
		</hgroup>

		<div class="header-img">		<a href="https://extradienst.net/"><img src="https://extradienst.net/wp-content/uploads/sites/18/2018/03/BED_head1-1024x119.png" class="header-image" width="1024" height="119" alt="" /></a>
		<div class="untertitel_header">Meinungen aus Beuel und der Welt – Samstag,
 21.04.2018</div></div>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menü</button>
			<a class="assistive-text" href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a>
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="nav-menu"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home current-post-parent menu-item-has-children menu-item-7"><a href="http://extradienst.net/">Startseite</a>
<ul class="sub-menu">
	<li id="menu-item-7135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7135"><a href="#">Autor*INN*en</a>
	<ul class="sub-menu">
		<li id="menu-item-9660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9660"><a href="http://extradienst.net/author/zumach/">Andreas Zumach</a></li>
		<li id="menu-item-9658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9658"><a href="http://extradienst.net/author/bgaus/">Bettina Gaus</a></li>
		<li id="menu-item-9664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9664"><a href="http://extradienst.net/author/hlorscheid/">Helmut Lorscheid</a></li>
		<li id="menu-item-9666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9666"><a href="http://extradienst.net/author/iarend/">Ingo Arend</a></li>
		<li id="menu-item-7138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7138"><a href="http://extradienst.net/author/boet-2/">Klaus Böttger</a></li>
		<li id="menu-item-7137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7137"><a href="http://extradienst.net/author/martin-boettger/">Martin Böttger</a></li>
		<li id="menu-item-9662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9662"><a href="http://extradienst.net/author/rbohnet/">Rainer Bohnet</a></li>
		<li id="menu-item-7136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7136"><a href="http://extradienst.net/author/rolandappel/">Roland Appel</a></li>
		<li id="menu-item-7139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7139"><a href="http://extradienst.net/author/gastautor/">Gastautor*inn*en</a></li>
	</ul>
</li>
	<li id="menu-item-9704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9704"><a href="https://extradienst.net/das-extradienst-net-email-abonnement/">Extradienst per Email</a></li>
	<li id="menu-item-7187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7187"><a href="https://extradienst.net/der_herausgeber/">Der Herausgeber</a></li>
	<li id="menu-item-7189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7189"><a href="https://extradienst.net/impressum/datenschutz/">Datenschutz</a></li>
	<li id="menu-item-7188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7188"><a href="https://extradienst.net/impressum/">Impressum</a></li>
</ul>
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="https://extradienst.net/category/politik/">Politik</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29"><a href="https://extradienst.net/category/beuel-umland/">Beuel &#038; Umland</a>
<ul class="sub-menu">
	<li id="menu-item-7127" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7127"><a href="https://extradienst.net/tag/beuel/">Beuel</a></li>
	<li id="menu-item-7125" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7125"><a href="https://extradienst.net/tag/bonn/">Bonn</a></li>
	<li id="menu-item-7124" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7124"><a href="https://extradienst.net/tag/koeln/">Köln</a></li>
	<li id="menu-item-7126" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-7126"><a href="https://extradienst.net/tag/nrw/">NRW</a>
	<ul class="sub-menu">
		<li id="menu-item-7465" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7465"><a href="https://extradienst.net/tag/eifel/">Eifel</a></li>
		<li id="menu-item-7128" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7128"><a href="https://extradienst.net/tag/ruhrgebiet/">Ruhrgebiet</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31"><a href="https://extradienst.net/category/lesebefehle/">Lesebefehle</a>
<ul class="sub-menu">
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://extradienst.net/category/lesebefehle/lesebefehl/">Lesebefehl</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://extradienst.net/category/lesebefehle/hoerbefehl/">Hörbefehl</a></li>
</ul>
</li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://extradienst.net/category/medien/">Medien</a></li>
<li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313"><a href="https://extradienst.net/category/fussball/">Fußball</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://extradienst.net/category/genuss/">Genuss</a></li>
</ul></div>		</nav><!-- #site-navigation -->

	</header><!-- #masthead -->

	<div id="main" class="wrapper">

	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-10796" class="post-10796 post type-post status-publish format-standard hentry category-politik tag-antje-vollmer tag-edmund-stoiber tag-entspannungspolitik tag-eu tag-friedensordnung tag-gemeinsames-haus-europa tag-guenter-verheugen tag-helmut-schaefer tag-horst-teltschik tag-kalter-krieg tag-russland tag-wladimir-putin">
				<header class="entry-header">
						<h1 class="entry-title">Dialog statt Eskalation</h1>
					 <div class="thumb-caption"></div>


			<div class="title-date">Von <a href="https://extradienst.net/author/gastautor/" rel="author">
								Gastautor*inn*en</a>, am Dienstag, 17. April 2018, in <a href="https://extradienst.net/category/politik/" rel="category tag">Politik</a>.</div>
								
								   
		</header><!-- .entry-header -->

				<div class="entry-content">
			<p><strong>von <a href="http://webarchiv.bundestag.de/archive/2007/0206/mdb/mdb13/bio/S/schaehe0.html">Helmut Schäfer</a>, <a href="http://www.stoiber.de">Edmund Stoiber</a>, <a href="http://www.kas.de/wf/de/37.8361/">Horst Teltschik</a>, <a href="http://www.european-experience.de/deutsch/Ueber-Uns">Günter Verheugen</a>, <a href="http://www.antje-vollmer.de">Antje Vollmer</a></strong></p>
<p>Mit großer Sorge beobachten wir den sich zuspitzenden Konflikt zwischen Russland und dem Westen. Gegenseitige Sanktionen, die Schließungen von Einrichtungen und Dialogforen, die einmal der Verständigung und Kooperation dienten, folgen in immer schnellerem Rhythmus. Wir haben es inzwischen mit einer beunruhigenden Entfremdung zu tun. Das gegenseitige Verhältnis ist bestimmt von gegenseitigen Schuldzuweisungen, Verdächtigung und militärischen Drohgebärden.</p>
<p>Vor diesem Hintergrund wäre es hilfreich, wenn wir uns alle darauf besinnen würden, dass das Ende des Kalten Krieges schon einmal von beiden Seiten proklamiert worden ist. Das Wort vom &#8220;Gemeinsamen Haus Europa&#8221; sollte uns noch genauso gegenwärtig sein wie <a href="https://m.youtube.com/watch?v=9jyLQmyg9hs">Putins Rede</a> vor dem Deutschen Bundestag 2001, in der er ein langfristiges und umfassendes Kooperationsangebot machte.</p>
<p>Wir neigen dazu, unseren Teil der Verantwortung für das bisherige Scheitern eines gesamteuropäischen Projektes auszublenden. Die Kernfrage ist,<span id="more-10796"></span> ob der Westen Russland als gleichberechtigten Partner in allen globalen Fragen anerkennen will oder nicht. Aus unserer Sicht gibt es zur gleichberechtigten Partnerschaft keine vernünftige Alternative.</p>
<p>Viele Westeuropäer sind heute alarmiert und fürchten Krieg. Viele betrachten Russland als Gefahr. Umgekehrt sieht die Mehrheit der Russen ihr Land zu Unrecht vom Westen an den Pranger gestellt. Sie verstehen nicht, warum dieser Kurs besonders aus Deutschland unterstützt wird, dem Land, das einmal der Hauptmotor der Entspannungspolitik war, die wesentlich zur deutschen Wiedervereinigung und dem damaligen Konzept einer gemeinsamen europäischen Friedensordnung beigetragen hatte. Das Versprechen vom Ende des Kalten Krieges aus der <a href="https://www.bundestag.de/blob/189558/21543d1184c1f627412a3426e86a97cd/charta-data.pdf">Charta von Paris (1990)</a> wurde nie eingelöst. Stattdessen wird mit dem Beschwören einer russischen Bedrohung eine neue Aufrüstungsoffensive in Gang gesetzt.</p>
<p>Die Spirale aus Maßnahmen und Gegenmaßnahmen löst sich zunehmend von den realen Gründen und Anlässen.</p>
<p>Anders als nach dem Ende des Kalten Kreges gedacht, ist die Weltlage heute geprägt von Unordnung und Unvorhersehbarkeiten. Ein Zusammenbruch der westlich-russischen Beziehungen und der Abbruch fast aller Gesprächsforen drohen auch noch den Rest an globaler Stabilität zu gefährden.</p>
<p>Der Erinnerung an zwei Weltkriege mit Millionen von Toten verblasst. Die rhetorische Eskalation und die Produktion von Feindbildern in Politik und Medien bleibt nicht ohne Wirkung.</p>
<p>Worauf es jetzt in erster Linie ankommt, ist die Überwindung der Sprachlosigkeit. Über alle Konflikte und Streitpunkte mit Russland muss offen geredet werden, ohne Vorbedingungen, Vorverurteilungen und Drohungen. Wir sollten eine Politik entwickeln, die sich ausschließlich am internationalen Recht und an der gemeinsamen Verantwortung am Schicksal der gesamten Menschheit ausrichtet. Deutschland und die Europäische Union sollten dazu die Initiative ergreifen. Die Idee einer gesamteuropäischen Partnerschaft ist zwar nicht neu, aber wartet auf Verwirklichung. Das ist das richtige und große außenpolitische Thema dieser Legislaturperiode. Wer das nicht sehen will, ist blind für die Gefahr eines dritten und letzten Weltkrieges.</p>
<p><em>Helmut Schäfer war Staatsminister im Auswärtigen Amt 1987-1998.<br />
Edmund Stoiber war bayrischer Ministerpräsident 1993-2007.<br />
Horst Teltschik war Vorsitzender der Münchner Sicherheitskonferenz 1999-2008.<br />
Günter Verheugen war EU-Kommissar 1999-2010.<br />
Antje Vollmer war Vizepräsidentin des Deutsche Bundestages 1994-2005.<br />
Dieser Beitrag erschien zuerst als Gastbeitrag &#8220;Fremde Federn&#8221; in der Vorwoche in der Frankfurter Allgemeinen Zeitung (FAZ), Nachveröffentlichung an dieser Stelle mit freundlicher Genehmigung von Autorin Antje Vollmer und der FAZ-Lizenzabteilung. Verlinkungen wurden von uns zusätzlich eingefügt.</em></p>
					</div><!-- .entry-content -->
		
		

							<div class="comments-link">
					<a href="https://extradienst.net/2018/04/17/dialog-statt-eskalation/#comments">7 Kommentare</a><br/><br/>
		</div><!-- .comments-link -->
			
		<footer class="entry-meta">
Veröffentlicht zu den Themen: <a href="https://extradienst.net/tag/antje-vollmer/" rel="tag">Antje Vollmer</a>, <a href="https://extradienst.net/tag/edmund-stoiber/" rel="tag">Edmund Stoiber</a>, <a href="https://extradienst.net/tag/entspannungspolitik/" rel="tag">Entspannungspolitik</a>, <a href="https://extradienst.net/tag/eu/" rel="tag">EU</a>, <a href="https://extradienst.net/tag/friedensordnung/" rel="tag">Friedensordnung</a>, <a href="https://extradienst.net/tag/gemeinsames-haus-europa/" rel="tag">Gemeinsames Haus Europa</a>, <a href="https://extradienst.net/tag/guenter-verheugen/" rel="tag">Günter Verheugen</a>, <a href="https://extradienst.net/tag/helmut-schaefer/" rel="tag">Helmut Schäfer</a>, <a href="https://extradienst.net/tag/horst-teltschik/" rel="tag">Horst Teltschik</a>, <a href="https://extradienst.net/tag/kalter-krieg/" rel="tag">Kalter Krieg</a>, <a href="https://extradienst.net/tag/russland/" rel="tag">Russland</a>, <a href="https://extradienst.net/tag/wladimir-putin/" rel="tag">Wladimir Putin</a> am <a href="https://extradienst.net/2018/04/17/dialog-statt-eskalation/" title="11:46" rel="bookmark"><time class="entry-date" datetime="2018-04-17T11:46:14+00:00">17. April 2018</time></a><span class="by-author"> von <span class="author vcard"><a class="url fn n" href="https://extradienst.net/author/gastautor/" title="Zeige alle Beiträge von Gastautor*inn*en" rel="author">Gastautor*inn*en</a></span></span>.								</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Beitrags-Navigation</h3>
					<span class="nav-previous"><a href="https://extradienst.net/2018/04/17/nach-dem-beben-ist-vor-dem-beben/" rel="prev"><span class="meta-nav">&larr;</span> Nach dem Beben ist vor dem Beben</a></span>
					<span class="nav-next"><a href="https://extradienst.net/2018/04/17/kirchenprivilegien-endlich-eingeschraenkt/" rel="next">Kirchenprivilegien endlich eingeschränkt <span class="meta-nav">&rarr;</span></a></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			7 Kommentare zu &ldquo;<span>Dialog statt Eskalation</span>&rdquo;		</h2>

		<ol class="commentlist">
				<li class="comment even thread-even depth-1" id="li-comment-855">
		<article id="comment-855" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://extradienst.net/wp-content/uploads/sites/18/2018/03/icon-256x256.png' srcset='https://extradienst.net/wp-content/plugins/default-gravatar-sans/images/default_avatar2x.jpg 2x' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">Peter Wahl</b> </cite><a href="https://extradienst.net/2018/04/17/dialog-statt-eskalation/#comment-855"><time datetime="2018-04-17T13:08:28+00:00">17. April 2018 um 13:08</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Sehr gut dieser Text, der sich der binären Logik &#8211; entweder pro Westen oder pro Russland &#8211; entzieht und stattdessen eine dritte Position einnimmt, die auf Konfliktlösung und kooperative Koexistenz statt auf Sieg für die eine oder andere Seite setzt.<br />
Hebt sich auch wohltuend ab vom grünen Mainstream, der inzwischen zu den besonders aggressiven Ostlandrittern herabgesunken ist.</p>
							</section><!-- .comment-content -->

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-856">
		<article id="comment-856" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://extradienst.net/wp-content/uploads/sites/18/2018/03/icon-256x256.png' srcset='https://extradienst.net/wp-content/plugins/default-gravatar-sans/images/default_avatar2x.jpg 2x' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">rudolf schwinn</b> </cite><a href="https://extradienst.net/2018/04/17/dialog-statt-eskalation/#comment-856"><time datetime="2018-04-17T14:34:16+00:00">17. April 2018 um 14:34</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Hier hat sich eine parteiübergreifende Koalition der Vernunft zu Wort gemeldet, deren Autorität auf Erfahrungen in politischen Spitzenämtern der jüngeren Vergangenheit beruht. Die jetzt Regierenden, die sich aufgrund von Mutmassungen und Irritationen in einen Sog der Konfrontation ziehen lassen, sollten den klugen  Text mit in eine Sitzung der Klausur nehmen. Und den Verfassern dankbar sein für die Präsentation einer Alternative, deren Realisierung  Deutschland zu einem Faktor der Entspannung und des Friedens machen würde.<br />
rudolf schwinn, Bonn-Castell.</p>
							</section><!-- .comment-content -->

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-857">
		<article id="comment-857" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://extradienst.net/wp-content/uploads/sites/18/2018/03/icon-256x256.png' srcset='https://extradienst.net/wp-content/plugins/default-gravatar-sans/images/default_avatar2x.jpg 2x' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn"><a href='http://www.deutschstunde.eu' rel='external nofollow' class='url'>Maria Leenen</a></b> </cite><a href="https://extradienst.net/2018/04/17/dialog-statt-eskalation/#comment-857"><time datetime="2018-04-17T17:00:55+00:00">17. April 2018 um 17:00</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Es ist sehr beruhigend, diese parteiübergreifende Stimme der Vernunft zu hören. Kraft entfaltet dieser Text gerade durch seine Breite. Wäre es nicht an der Zeit, auf dieser Basis einen solchen Appell der Vernunft zur massenhaften Verbreitung und Unterzeichnung ins Leben zu rufen?</p>
							</section><!-- .comment-content -->

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-rolandappel odd alt thread-odd thread-alt depth-1" id="li-comment-860">
		<article id="comment-860" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://extradienst.net/wp-content/uploads/sites/18/2018/03/icon-256x256.png' srcset='https://extradienst.net/wp-content/plugins/default-gravatar-sans/images/default_avatar2x.jpg 2x' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">Roland Appel</b> </cite><a href="https://extradienst.net/2018/04/17/dialog-statt-eskalation/#comment-860"><time datetime="2018-04-18T00:56:32+00:00">18. April 2018 um 0:56</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Danke, dass auf diesem Planeten noch so vernünftige Leute leben!</p>
							</section><!-- .comment-content -->

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-862">
		<article id="comment-862" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://extradienst.net/wp-content/uploads/sites/18/2018/03/icon-256x256.png' srcset='https://extradienst.net/wp-content/plugins/default-gravatar-sans/images/default_avatar2x.jpg 2x' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">Walter Böttger</b> </cite><a href="https://extradienst.net/2018/04/17/dialog-statt-eskalation/#comment-862"><time datetime="2018-04-18T08:49:25+00:00">18. April 2018 um 8:49</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Ich schließe mich den Ausführungen von Roland Appel an und weiß auch warum, denn ich bin 85 Jahre alt!!!<br />
Walter Böttger</p>
							</section><!-- .comment-content -->

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-864">
		<article id="comment-864" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://extradienst.net/wp-content/uploads/sites/18/2018/03/icon-256x256.png' srcset='https://extradienst.net/wp-content/plugins/default-gravatar-sans/images/default_avatar2x.jpg 2x' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn">jürgen repschläger</b> </cite><a href="https://extradienst.net/2018/04/17/dialog-statt-eskalation/#comment-864"><time datetime="2018-04-18T10:56:29+00:00">18. April 2018 um 10:56</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Ich wäre mit dem Lob für diese Herren und Frau Vollmer etwas vorsichtiger. Die Antwort auf die Frage Moskau oder Washington kann nicht Berlin sein.<br />
Wenn diese Herrschaften plus Frau Vollmer es wirklich ernst damit meinen, dass sich die Politik an internationalen Recht orientieren soll, warum schweigen sie dann zur Unterstützung der Bundesregierung für den völkerrechtswidrigen Angriffskrieg der Türkei gegen Afrin? Der kalte Krieg zwischen NATO und Russland ist in der Form eines Stellvertreterkriegs in Syrien längst heiß geworden.  Auch hier zu der Mitverantworung Deutschlands Schweigen.<br />
jürgen repschläger</p>
							</section><!-- .comment-content -->

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-martin-boettger even thread-even depth-1" id="li-comment-865">
		<article id="comment-865" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://extradienst.net/wp-content/uploads/sites/18/2018/03/icon-256x256.png' srcset='https://extradienst.net/wp-content/plugins/default-gravatar-sans/images/default_avatar2x.jpg 2x' class='avatar avatar-44 photo' height='44' width='44' /><cite><b class="fn"><a href='https://extradienst.net/' rel='external nofollow' class='url'>Martin Böttger</a></b> </cite><a href="https://extradienst.net/2018/04/17/dialog-statt-eskalation/#comment-865"><time datetime="2018-04-18T15:02:33+00:00">18. April 2018 um 15:02</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Lieber Repi, ich glaube kaum, dass ich Dir Bündnispolitik erklären muss, immerhin sind wir diesbezüglich mit Mani Stenner<br />
<a href="https://extradienst.net/2014/07/26/mani-stenner-eine-nachrufempfehlung-und-ein-zusaetzlicher-gedanke/" rel="nofollow">https://extradienst.net/2014/07/26/mani-stenner-eine-nachrufempfehlung-und-ein-zusaetzlicher-gedanke/</a><br />
 in die gleiche Bewegungspolitikschule gegangen. Aber vielleicht interessierts Leser*innen.<br />
Bündnispolitik besteht darin, dass politisch Anders-/Verschiedendenkende gemeinsam (sehr) wichtige Politikgegenstände erkennen, an denen sie sich (weitgehend) einig sind (oder werden können), und daran zusammen arbeiten wollen.<br />
Was das betrifft, war Antje Vollmer vielen anderen Grünen immer einige Gedanken voraus. Das flösste mir Respekt ein, auch und gerade in den nicht seltenen Fällen, in denen ich anderer Meinung war als sie. Was mich immer viel mehr ärgert, als Gegner*innen und Rival*inn*en, sind Gleichgesinnte, die nur leider dumm sind. Ich glaube, das Problem kennst Du auch ;-)<br />
Zum Angriffskrieg der Türkei auf Afrin: ich weiss nicht, was die Autorin und die Autoren dazu meinen. Wenn es Dich wirklich interessiert, frag&#8217; sie; ich habe ihre Namen absichtlich verlinkt. Ich persönlich bin Deiner Meinung. Aber was hilft es den bedrängten Kurd*inn*en, wenn Du und ich Rechthaben? Also wieder: s.o.</p>
							</section><!-- .comment-content -->

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/17/dialog-statt-eskalation/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://extradienst.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p>
<p class="privacy-notice">
<input type="checkbox" id="akismet_privacy_check" name="akismet_privacy_check" value="1" aria-required="true" />
<label for="akismet_privacy_check"><strong>Achtung:</strong> Ich erkläre mich damit einverstanden, dass mein Kommentar, meine IP-Adresse und Browser Version zur Abwehr von Spam an einen Server von <a target="_blank" href="http://akismet.com/">Akismet</a> in den USA übertragen werden, wo sie analysiert und für Vergleichszwecke vier Tage lang gespeichert werden. (<a href="http://extradienst.nexxtpress.de/impressum/datenschutz/">Weitere Hinweise zum Datenschutz</a>)</label></p>
<p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='10796' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b340045987" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="231"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->

			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
			<aside id="search-2" class="widget widget_search"><h3 class="widget-title">SUCHEN IM EXTRADIENST.NET</h3><form role="search" method="get" id="searchform" class="searchform" action="https://extradienst.net/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></aside><aside id="top-posts-7" class="widget widget_top-posts"><h3 class="widget-title">Meistgelesen in 48 Stunden</h3><ul>				<li>
										<a href="https://extradienst.net/2018/04/17/dialog-statt-eskalation/" class="bump-view" data-bump-view="tp">
						Dialog statt Eskalation					</a>
									</li>
							<li>
										<a href="https://extradienst.net/2018/04/20/metoo-wdr-ein-neuer-zusammenhang/" class="bump-view" data-bump-view="tp">
						#metoo &amp; WDR: ein neuer Zusammenhang					</a>
									</li>
							<li>
										<a href="https://extradienst.net/2018/04/20/krieg-der-gaense-berlin-umringt-heimat/" class="bump-view" data-bump-view="tp">
						Krieg der Gänse / Berlin umringt / Heimat					</a>
									</li>
							<li>
										<a href="https://extradienst.net/2018/04/20/schweizer-zeitungsmarkt-neu-sortiert/" class="bump-view" data-bump-view="tp">
						Schweizer Zeitungsmarkt neu sortiert					</a>
									</li>
							<li>
										<a href="https://extradienst.net/2018/04/17/loelhoeffel-datenoel-eu-syriendesaster/" class="bump-view" data-bump-view="tp">
						Lölhöffel / Datenöl / EU-Syriendesaster					</a>
									</li>
							<li>
										<a href="https://extradienst.net/2018/04/19/theresa-may-holt-zombies-aus-der-gruft/" class="bump-view" data-bump-view="tp">
						Theresa May holt Zombies aus der Gruft					</a>
									</li>
							<li>
										<a href="https://extradienst.net/2018/04/19/im-gefaehrlichsten-land-der-welt/" class="bump-view" data-bump-view="tp">
						Im gefährlichsten Land der Welt					</a>
									</li>
							<li>
										<a href="https://extradienst.net/2018/04/19/broeker-schweizerhof-tuerkiyemspor/" class="bump-view" data-bump-view="tp">
						Bröker / Schweizerhof / Türkiyemspor					</a>
									</li>
							<li>
										<a href="https://extradienst.net/2018/04/21/vom-schweine-system-ins-paradies/" class="bump-view" data-bump-view="tp">
						Vom Schweine-System ins -Paradies?					</a>
									</li>
							<li>
										<a href="https://extradienst.net/2018/04/21/arsene-wenger/" class="bump-view" data-bump-view="tp">
						Arsene Wenger					</a>
									</li>
			</ul></aside><aside id="tagcloud-3" class="widget widget_tagcloud"><h3 class="widget-title">Themen</h3><div class='custom-tagcloud'><a href="https://extradienst.net/tag/afrika/" class="tag-cloud-link tag-link-909 tag-link-position-1" style="font-size: 7.21348314607pt;" aria-label="Afrika (37 Einträge)">Afrika</a> <a href="https://extradienst.net/tag/angela-merkel/" class="tag-cloud-link tag-link-14 tag-link-position-2" style="font-size: 18.7415730337pt;" aria-label="Angela Merkel (131 Einträge)">Angela Merkel</a> <a href="https://extradienst.net/tag/ard/" class="tag-cloud-link tag-link-16 tag-link-position-3" style="font-size: 14.6853932584pt;" aria-label="ARD (85 Einträge)">ARD</a> <a href="https://extradienst.net/tag/berlin/" class="tag-cloud-link tag-link-26 tag-link-position-4" style="font-size: 15.5393258427pt;" aria-label="Berlin (92 Einträge)">Berlin</a> <a href="https://extradienst.net/tag/beuel/" class="tag-cloud-link tag-link-27 tag-link-position-5" style="font-size: 14.4719101124pt;" aria-label="Beuel (82 Einträge)">Beuel</a> <a href="https://extradienst.net/tag/blaetter/" class="tag-cloud-link tag-link-301 tag-link-position-6" style="font-size: 8.70786516854pt;" aria-label="Blätter (44 Einträge)">Blätter</a> <a href="https://extradienst.net/tag/bonn/" class="tag-cloud-link tag-link-30 tag-link-position-7" style="font-size: 21.5168539326pt;" aria-label="Bonn (176 Einträge)">Bonn</a> <a href="https://extradienst.net/tag/borussia-moenchengladbach/" class="tag-cloud-link tag-link-349 tag-link-position-8" style="font-size: 14.6853932584pt;" aria-label="Borussia Mönchengladbach (85 Einträge)">Borussia Mönchengladbach</a> <a href="https://extradienst.net/tag/bvb/" class="tag-cloud-link tag-link-35 tag-link-position-9" style="font-size: 14.2584269663pt;" aria-label="BVB (80 Einträge)">BVB</a> <a href="https://extradienst.net/tag/cdu/" class="tag-cloud-link tag-link-378 tag-link-position-10" style="font-size: 18.9550561798pt;" aria-label="CDU (135 Einträge)">CDU</a> <a href="https://extradienst.net/tag/china/" class="tag-cloud-link tag-link-39 tag-link-position-11" style="font-size: 20.4494382022pt;" aria-label="China (156 Einträge)">China</a> <a href="https://extradienst.net/tag/csu/" class="tag-cloud-link tag-link-296 tag-link-position-12" style="font-size: 12.1235955056pt;" aria-label="CSU (64 Einträge)">CSU</a> <a href="https://extradienst.net/tag/dfl/" class="tag-cloud-link tag-link-45 tag-link-position-13" style="font-size: 7.6404494382pt;" aria-label="DFL (39 Einträge)">DFL</a> <a href="https://extradienst.net/tag/dlf/" class="tag-cloud-link tag-link-607 tag-link-position-14" style="font-size: 18.3146067416pt;" aria-label="DLF (124 Einträge)">DLF</a> <a href="https://extradienst.net/tag/donald-trump/" class="tag-cloud-link tag-link-16420 tag-link-position-15" style="font-size: 22.1573033708pt;" aria-label="Donald Trump (189 Einträge)">Donald Trump</a> <a href="https://extradienst.net/tag/emmanuel-macron/" class="tag-cloud-link tag-link-16427 tag-link-position-16" style="font-size: 8.2808988764pt;" aria-label="Emmanuel Macron (42 Einträge)">Emmanuel Macron</a> <a href="https://extradienst.net/tag/eu/" class="tag-cloud-link tag-link-300 tag-link-position-17" style="font-size: 19.595505618pt;" aria-label="EU (145 Einträge)">EU</a> <a href="https://extradienst.net/tag/europa/" class="tag-cloud-link tag-link-1994 tag-link-position-18" style="font-size: 7.42696629213pt;" aria-label="Europa (38 Einträge)">Europa</a> <a href="https://extradienst.net/tag/facebook/" class="tag-cloud-link tag-link-775 tag-link-position-19" style="font-size: 9.34831460674pt;" aria-label="Facebook (47 Einträge)">Facebook</a> <a href="https://extradienst.net/tag/fas/" class="tag-cloud-link tag-link-57 tag-link-position-20" style="font-size: 8.70786516854pt;" aria-label="FAS (44 Einträge)">FAS</a> <a href="https://extradienst.net/tag/faz/" class="tag-cloud-link tag-link-58 tag-link-position-21" style="font-size: 22.3707865169pt;" aria-label="FAZ (194 Einträge)">FAZ</a> <a href="https://extradienst.net/tag/fdp/" class="tag-cloud-link tag-link-883 tag-link-position-22" style="font-size: 17.6741573034pt;" aria-label="FDP (117 Einträge)">FDP</a> <a href="https://extradienst.net/tag/fluechtlinge/" class="tag-cloud-link tag-link-277 tag-link-position-23" style="font-size: 14.6853932584pt;" aria-label="Flüchtlinge (84 Einträge)">Flüchtlinge</a> <a href="https://extradienst.net/tag/fr/" class="tag-cloud-link tag-link-62 tag-link-position-24" style="font-size: 10.202247191pt;" aria-label="FR (51 Einträge)">FR</a> <a href="https://extradienst.net/tag/frankreich/" class="tag-cloud-link tag-link-528 tag-link-position-25" style="font-size: 17.0337078652pt;" aria-label="Frankreich (109 Einträge)">Frankreich</a> <a href="https://extradienst.net/tag/freitag/" class="tag-cloud-link tag-link-795 tag-link-position-26" style="font-size: 8.70786516854pt;" aria-label="Freitag (44 Einträge)">Freitag</a> <a href="https://extradienst.net/tag/fussball/" class="tag-cloud-link tag-link-64 tag-link-position-27" style="font-size: 26pt;" aria-label="Fußball (286 Einträge)">Fußball</a> <a href="https://extradienst.net/tag/gruene/" class="tag-cloud-link tag-link-75 tag-link-position-28" style="font-size: 23.0112359551pt;" aria-label="Grüne (206 Einträge)">Grüne</a> <a href="https://extradienst.net/tag/handelsblatt/" class="tag-cloud-link tag-link-80 tag-link-position-29" style="font-size: 7.21348314607pt;" aria-label="Handelsblatt (37 Einträge)">Handelsblatt</a> <a href="https://extradienst.net/tag/internet/" class="tag-cloud-link tag-link-1252 tag-link-position-30" style="font-size: 7.42696629213pt;" aria-label="Internet (38 Einträge)">Internet</a> <a href="https://extradienst.net/tag/iran/" class="tag-cloud-link tag-link-88 tag-link-position-31" style="font-size: 10.202247191pt;" aria-label="Iran (51 Einträge)">Iran</a> <a href="https://extradienst.net/tag/italien/" class="tag-cloud-link tag-link-230 tag-link-position-32" style="font-size: 11.0561797753pt;" aria-label="Italien (56 Einträge)">Italien</a> <a href="https://extradienst.net/tag/junge-welt/" class="tag-cloud-link tag-link-206 tag-link-position-33" style="font-size: 11.9101123596pt;" aria-label="Junge Welt (62 Einträge)">Junge Welt</a> <a href="https://extradienst.net/tag/jungle-world/" class="tag-cloud-link tag-link-94 tag-link-position-34" style="font-size: 13.191011236pt;" aria-label="Jungle World (71 Einträge)">Jungle World</a> <a href="https://extradienst.net/tag/katar/" class="tag-cloud-link tag-link-1303 tag-link-position-35" style="font-size: 8.06741573034pt;" aria-label="Katar (41 Einträge)">Katar</a> <a href="https://extradienst.net/tag/koeln/" class="tag-cloud-link tag-link-470 tag-link-position-36" style="font-size: 14.2584269663pt;" aria-label="Köln (81 Einträge)">Köln</a> <a href="https://extradienst.net/tag/libyen/" class="tag-cloud-link tag-link-1150 tag-link-position-37" style="font-size: 7.21348314607pt;" aria-label="Libyen (37 Einträge)">Libyen</a> <a href="https://extradienst.net/tag/linke/" class="tag-cloud-link tag-link-571 tag-link-position-38" style="font-size: 12.9775280899pt;" aria-label="Linke (70 Einträge)">Linke</a> <a href="https://extradienst.net/tag/martin-schulz/" class="tag-cloud-link tag-link-1607 tag-link-position-39" style="font-size: 11.0561797753pt;" aria-label="Martin Schulz (56 Einträge)">Martin Schulz</a> <a href="https://extradienst.net/tag/neoliberalismus/" class="tag-cloud-link tag-link-506 tag-link-position-40" style="font-size: 7pt;" aria-label="Neoliberalismus (36 Einträge)">Neoliberalismus</a> <a href="https://extradienst.net/tag/nrw/" class="tag-cloud-link tag-link-872 tag-link-position-41" style="font-size: 14.8988764045pt;" aria-label="NRW (87 Einträge)">NRW</a> <a href="https://extradienst.net/tag/nsu/" class="tag-cloud-link tag-link-621 tag-link-position-42" style="font-size: 10.202247191pt;" aria-label="NSU (52 Einträge)">NSU</a> <a href="https://extradienst.net/tag/oxiblog/" class="tag-cloud-link tag-link-1186 tag-link-position-43" style="font-size: 7pt;" aria-label="Oxiblog (36 Einträge)">Oxiblog</a> <a href="https://extradienst.net/tag/recep-erdogan/" class="tag-cloud-link tag-link-785 tag-link-position-44" style="font-size: 14.2584269663pt;" aria-label="Recep T. Erdogan (80 Einträge)">Recep T. Erdogan</a> <a href="https://extradienst.net/tag/ruhrgebiet/" class="tag-cloud-link tag-link-460 tag-link-position-45" style="font-size: 8.06741573034pt;" aria-label="Ruhrgebiet (41 Einträge)">Ruhrgebiet</a> <a href="https://extradienst.net/tag/russland/" class="tag-cloud-link tag-link-143 tag-link-position-46" style="font-size: 18.3146067416pt;" aria-label="Russland (124 Einträge)">Russland</a> <a href="https://extradienst.net/tag/saudi-arabien/" class="tag-cloud-link tag-link-404 tag-link-position-47" style="font-size: 11.6966292135pt;" aria-label="Saudi-Arabien (60 Einträge)">Saudi-Arabien</a> <a href="https://extradienst.net/tag/sigmar-gabriel/" class="tag-cloud-link tag-link-6733 tag-link-position-48" style="font-size: 12.5505617978pt;" aria-label="Sigmar Gabriel (67 Einträge)">Sigmar Gabriel</a> <a href="https://extradienst.net/tag/spanien/" class="tag-cloud-link tag-link-551 tag-link-position-49" style="font-size: 7.42696629213pt;" aria-label="Spanien (38 Einträge)">Spanien</a> <a href="https://extradienst.net/tag/spd/" class="tag-cloud-link tag-link-568 tag-link-position-50" style="font-size: 23.4382022472pt;" aria-label="SPD (216 Einträge)">SPD</a> <a href="https://extradienst.net/tag/syrien/" class="tag-cloud-link tag-link-354 tag-link-position-51" style="font-size: 13.191011236pt;" aria-label="Syrien (72 Einträge)">Syrien</a> <a href="https://extradienst.net/tag/sz/" class="tag-cloud-link tag-link-160 tag-link-position-52" style="font-size: 15.3258426966pt;" aria-label="SZ (91 Einträge)">SZ</a> <a href="https://extradienst.net/tag/taz/" class="tag-cloud-link tag-link-163 tag-link-position-53" style="font-size: 21.5168539326pt;" aria-label="taz (178 Einträge)">taz</a> <a href="https://extradienst.net/tag/telepolis/" class="tag-cloud-link tag-link-165 tag-link-position-54" style="font-size: 21.7303370787pt;" aria-label="telepolis (183 Einträge)">telepolis</a> <a href="https://extradienst.net/tag/tuerkei/" class="tag-cloud-link tag-link-424 tag-link-position-55" style="font-size: 14.2584269663pt;" aria-label="Türkei (80 Einträge)">Türkei</a> <a href="https://extradienst.net/tag/usa/" class="tag-cloud-link tag-link-173 tag-link-position-56" style="font-size: 21.0898876404pt;" aria-label="USA (170 Einträge)">USA</a> <a href="https://extradienst.net/tag/vladimir-putin/" class="tag-cloud-link tag-link-135 tag-link-position-57" style="font-size: 8.70786516854pt;" aria-label="Vladimir Putin (44 Einträge)">Vladimir Putin</a> <a href="https://extradienst.net/tag/wdr/" class="tag-cloud-link tag-link-197 tag-link-position-58" style="font-size: 14.2584269663pt;" aria-label="WDR (80 Einträge)">WDR</a> <a href="https://extradienst.net/tag/wolfgang-schaeuble/" class="tag-cloud-link tag-link-5983 tag-link-position-59" style="font-size: 8.2808988764pt;" aria-label="Wolfgang Schäuble (42 Einträge)">Wolfgang Schäuble</a> <a href="https://extradienst.net/tag/zdf/" class="tag-cloud-link tag-link-188 tag-link-position-60" style="font-size: 12.7640449438pt;" aria-label="ZDF (68 Einträge)">ZDF</a></div></aside><aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">EXTRADIENST.NET</h3><div class="menu-seitennavigation-container"><ul id="menu-seitennavigation" class="menu"><li id="menu-item-10525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10525"><a href="https://extradienst.net/feed/">RSS Feed</a></li>
<li id="menu-item-9705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9705"><a href="https://extradienst.net/das-extradienst-net-email-abonnement/">Abonnement</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://extradienst.net/der_herausgeber/">Herausgeber</a></li>
<li id="menu-item-184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184"><a href="https://extradienst.net/impressum/">Impressum</a></li>
<li id="menu-item-6420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6420"><a href="https://extradienst.net/impressum/datenschutz/">Datenschutz</a></li>
</ul></div></aside>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">


		<div class="site-info" style="width:100%;" >
						Dieser Blog läuft auf <a href="http://nexxtnetz.de" target="_blank">nexxtNETZ.de</a> <a href="http://all-inkl.com/?partner=286692" target="_blank">
<img style="margin-bottom:20px;float:right;box-shadow:0px 0px 0px rgba(0, 0, 0, 0);" src="https://all-inkl.com/banner/all-inkl_banner_185x35_white.gif" alt="ALL-INKL.COM - Webhosting Server Hosting Domain Provider" /></a>
		</div><!-- .site-info -->
		
	</footer><!-- #colophon -->
</div><!-- #page -->

<style type='text/css' media='all'>.container-fluid {
    padding-left: 0px;
    padding-right: 0px;
}
.rt-tpg-container * {
    text-align: justify;
}

.rt-tpg-container .layout1 .rt-holder .rt-detail {
    padding: 20px;
    border: 1px solid #EDEDED;
    width: 100%;
}</style><a href="https://extradienst.net/wp-statistics-honeypot-seite-2018-03-10-121955/" style="display: none;">&nbsp;</a><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/extradienst.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://extradienst.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Bitte gib die Emailadresse ein","es_success_message":"Erfolgreich angemeldet.","es_success_notice":"Your subscription was successful! Kindly check your mailbox and confirm your subscription. If you don't see the email within a few minutes, check the spam\/junk folder.","es_email_exists":"Diese Adresse existiert bereits!","es_error":"Oops.. Ein unerwarteter Fehler ist aufgetreten.","es_invalid_email":"Ung\u00fcltige Emailadresse","es_try_later":"Versuche es in K\u00fcrze nochmal","es_ajax_url":"https:\/\/extradienst.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://extradienst.net/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Bitte gib die Emailadresse ein","es_success_message":"Erfolgreich angemeldet.","es_success_notice":"Your subscription was successful! Kindly check your mailbox and confirm your subscription. If you don't see the email within a few minutes, check the spam\/junk folder.","es_email_exists":"Diese Adresse existiert bereits!","es_error":"Oops.. Ein unerwarteter Fehler ist aufgetreten.","es_invalid_email":"Ung\u00fcltige Emailadresse","es_try_later":"Versuche es in K\u00fcrze nochmal","es_ajax_url":"https:\/\/extradienst.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://extradienst.net/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201816'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var option = {"mystickyClass":"","activationHeight":"320","disableWidth":"359","disableLargeWidth":"0","adminBar":"false","mystickyTransition":"fade","mysticky_disable_down":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://extradienst.net/wp-content/plugins/mystickymenu/js/mystickymenu.min.js?ver=2.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://extradienst.net/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://extradienst.net/wp-content/themes/twentytwelve/js/navigation.js?ver=20140711'></script>
<script type='text/javascript' src='https://extradienst.net/wp-content/plugins/jetpack/modules/widgets/eu-cookie-law/eu-cookie-law.js?ver=20170404'></script>
<script type='text/javascript' src='https://extradienst.net/wp-includes/js/wp-embed.js?ver=4.9.5'></script>
<script async="async" type='text/javascript' src='https://extradienst.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201816.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'113004394',post:'10796',tz:'2',srv:'extradienst.net'} ]);
	_stq.push([ 'clickTrackerInit', '113004394', '10796' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner cookie-container"><span class="ctcc-left-side">Der BEUELER EXTRA-DIENST verwendet Cookies. Das sind kleine, lesbare Textdateien, die von ihrem Browser auf ihrem Rechner gespeichert werden. Wir nutzen diese Cookies ausschließlich zu Analysezwecken für unsere Besucherstatistik. Sie können unsere Cookies auch einfach in ihren Browsereinstellungen blockieren - dann freuen wir uns dennoch sehr, daß sie hier sind und hoffen weitgehend den vollen Funktionsumfang unseres Angebots gewährleisten zu können...  <a class="ctcc-more-info-link" tabindex=0 target="_self" href="https://extradienst.net/impressum/datenschutz/">Lesen Sie auch unsere Hinweise zum Datenschutz!</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK!</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        </body>
</html>
